Boards @ MM-World Foren-Übersicht Might & Magic-World Zur Hauptseite von Might & Magic-World    Boards @ MM-World Foren-Übersicht Spiele, Bücher und vieles mehr online bestellen
Foren
Problem mit Forum, Seiten werden nicht geladen

Im Topic:Kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer: Keine
Neues Thema eröffnen   Neue Antwort erstellen    Boards @ MM-World Foren-Übersicht -> Allgemeine Diskussionen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Lukas
Drache
Drache


Alter: 31
Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 28.03.2002
Beiträge: 2900
Wohnort: Brinkum b. Bremen

BeitragVerfasst am: Mo 04.09.2017 - 11:00    Titel: Problem mit Forum, Seiten werden nicht geladen Antworten mit Zitat

Moin,
ich habe seit kurzem arge Problem das Forum zu nutzen. Immer wieder und völlig willkürlich werden Seiten nicht geladen. Ich bekomme dann häufig ne Meldung wie diese hier: "phpBB Created this page in 0.033300 seconds : 21 queries executed : GZIP compression enabled : Debug Mode"
Ich muss die Seite dann oft neu laden, damit sie korrekt angezeigt wird.
Mit anderen Webseiten habe ich keine Probleme, ich nutze die neueste Version von Edge.

_________________
Gruß,
Lukas
:itchy:
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Arthur Dent
Titan(in)
Titan(in)


Alter: 41
Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 18.04.2006
Beiträge: 2220
Wohnort: ZZ9 Plural Z Alpha

BeitragVerfasst am: Mo 04.09.2017 - 12:46    Titel: Antworten mit Zitat

Das ist wohl ein serverseitiger Fehler, hat mit deinem Browser nix zu tun.

Diese Meldung sieht man hier allerdings bei jedem Seitenaufruf: Scroll mal ganz nach unten, da müsste so etwas in der Art dann ganz klein stehen.

_________________
"Am Anfang wurde das Universum erschaffen. Das machte viele Leute sehr wütend und wurde allenthalben als Schritt in die falsche Richtung angesehen."
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Lukas
Drache
Drache


Alter: 31
Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 28.03.2002
Beiträge: 2900
Wohnort: Brinkum b. Bremen

BeitragVerfasst am: Mo 04.09.2017 - 17:19    Titel: Antworten mit Zitat

Stimmt, die Meldung ist immer da, hatte vorher nie so weit unten auf die Seiten geschaut. Very Happy
_________________
Gruß,
Lukas
:itchy:
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Thies
Administrator
Administrator


Alter: 48
Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 13.07.2001
Beiträge: 3921
Wohnort: Vega rechts abbiegen + 16 LJ

BeitragVerfasst am: Mo 04.09.2017 - 21:16    Titel: Antworten mit Zitat

Hi Lukas,

wenn das Problem wieder auftaucht, schicke mir bitte mal die konkreten Links der aufgerufenen Seite als PN. Dann versuche ich mal zu prüfen, ob bei mir dieser Fehler auch auftritt.

OK?

VG

Frank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Lukas
Drache
Drache


Alter: 31
Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 28.03.2002
Beiträge: 2900
Wohnort: Brinkum b. Bremen

BeitragVerfasst am: Di 05.09.2017 - 11:11    Titel: Antworten mit Zitat

Werde ich tun, im Moment scheint es sich aber wieder zu legen. Mal schauen, wie es die nächsten Tage aussieht.
_________________
Gruß,
Lukas
:itchy:
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Boards @ MM-World Foren-Übersicht -> Allgemeine Diskussionen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Rail Nation


Powered by phpBB © phpBB Group :: Mods Credits Page ::
Forensicherheit

35018 Angriffe abgewehrt